restaurar configuração

Se o assunto for privado, envie email para cupula@xilofilos.com
Avatar do usuário
fernandorosa
Mensagens: 627
Registrado em: 16 Jun 2011 17:01
Localização: novo hamburgo

restaurar configuração

Mensagempor fernandorosa » 04 Fev 2014 12:05

Como devo proceder para restaurar a configuração que tinha quando abria o forum
Explico: Ao entrar no forum aparecia:
-topicos ativos
-Minhas menssagens
Estes itens sumiram e são fundamentais para uma navegação pratica
Como devo proceder?
Agradecido
fernandorosa
Avatar do usuário
paulobro
Mensagens: 3384
Registrado em: 13 Jun 2011 05:27
Localização: Porto Alegre / RS
Contato:

Re: restaurar configuração

Mensagempor paulobro » 04 Fev 2014 13:55

Ola, Professor.

Estive olhando as configuracoes de seu usuario e as telas do estilo subsilver2 que e' o seu escolhido, e no meu computador utilizando Windows7, tanto o link para "Pesquisar por topicos ativos", como o o "Ver as suas mensagens", aparecem normalmente, como pode ser visto nas areas assinaladas com os circulos vermelhos na imagem abaixo:

madeira!.jpg
madeira!.jpg (179.55 KiB) Exibido 1551 vezes

Como nenhum outro usuario, pelo menos ate agora, relatou esse problema, as aparencias sao de que o forum esta corretamente configurado.

Eu sugeriria, se possivel, o senhor tentasse acessar sua conta no forum utilizando um outro computador que nao o que esta apresentando o problema, e verificar se ele persiste. Se em outro computador funcionar normalmente, o problema naturalmente estara no seu sistema. Se o problema persistir, por favor me informe para efetuarmos alguns testes e tentar ver se localizamos o que nao esta funcionando adequadamente.
Avatar do usuário
fernandorosa
Mensagens: 627
Registrado em: 16 Jun 2011 17:01
Localização: novo hamburgo

Re: restaurar configuração

Mensagempor fernandorosa » 04 Fev 2014 15:40

Paulo obrigado pela atenção e pronta resposta
Fiz o teste que recomendaste e realmente em outro computador o forum esta correto
Vou tentar achar o erro da minha maquina e depois te informo
Um abraço
Fernando
Avatar do usuário
fernandorosa
Mensagens: 627
Registrado em: 16 Jun 2011 17:01
Localização: novo hamburgo

Re: restaurar configuração

Mensagempor fernandorosa » 04 Fev 2014 17:54

Oi Paulo
Consegui restaurar as configurações do forun reinstalando o Google
Esta pane deve ser consequencia das loucuras do São Pedro
È demais Tive a casa destelhada tezouras quebradas e dois dias de trabalho para botar tudo de volta no lugar (telhado ,eletrica e Hidraulica) debaixo deste calor sem agua e sem luz por 60 horas
O custo foi a quase 2000 fora o carro do filho que foi amassado
Este ano ja começou mal
A pouco me chega a noticia do arrombamento da casa da filha (que esta na praia) ai em POA
Ja estou indo para la tomar providencias
Ta brabo ja estou cansando !!!! Desculpe o desabafo!!!
Um abraço Fernando

Voltar para “Fale com a Administração”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 1 visitante